Ref : WW - T4882342 Marque : ZYXEL

Zyxel GS1920-24HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage GS192024

  • Zyxel GS1920-24HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage GS192024 - 1
  • Zyxel GS1920-24HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage GS192024 - 2
  • Zyxel GS1920-24HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage GS192024 - 3
  • Zyxel GS1920-24HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage GS192024 - 4
Zyxel GS1920-24HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage GS192024 - 1
Zyxel GS1920-24HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage GS192024 - 2
Zyxel GS1920-24HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage GS192024 - 3
Zyxel GS1920-24HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage GS192024 - 4
  • Exclu Web
372,56 € HT l'unité
Dont 0,85€ de DEEE.

Livré en 3 jours
  • Épuisé
Ref :  WW - T4882342

Zyxel GS1920-24HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage GS192024

La quantité minimum pour ce produit est de 1
Épuisé
Prix total  HT 372,56 €
Prix total  HT 372,56 €
    • Algorithme de sécurité soutenu : 802.1x RADIUS, SNMP, SNMPv3
    • Algorithmes de planification de file d'attente : SPQ, WFQ, Weighted Round Robin (WRR)
    • Assistance contrôle des flux : Oui
    • Authentification : Guest VLAN, Authentification sur port
    En savoir plus

    25 € offerts sur votre 1ère commande dès 75 € HT, code WH2026101

    Une note de 4,3/5 attribuée par nos clients sur Avis Vérifiés*

    Des experts à votre écoute de 8h à 18h30 au 01 34 47 48 00

    *Note constatée en Septembre 2026 sur la base de 1 386 avis clients.

    Algorithme de sécurité soutenu :
    802.1x RADIUS, SNMP, SNMPv3
    Algorithmes de planification de file d'attente :
    SPQ, WFQ, Weighted Round Robin (WRR)
    Assistance contrôle des flux :
    Oui
    Authentification :
    Guest VLAN, Authentification sur port
    Budget Total Power over Ethernet (PoE) :
    375 W
    Câbles inclus :
    Secteur
    Capacité de commutation :
    56 Gbit/s
    Certification :
    RoHS
    Code du système harmonisé :
    85176990
    Compatibilité électromagnétique :
    FCC 15 A, CE A, BSMI EMC
    Connecteur de fibre optique :
    SFP
    Connexion Ethernet, supportant l'alimentation via ce port (PoE) :
    Oui
    Consommation (max) :
    463,5 W
    Couleur du produit :
    Noir
    Défense du CPU :
    Oui
    Dissipation thermique :
    1580,54 BTU/h
    Filtrage d'adresse MAC :
    Oui
    Filtrage IGMP :
    Oui
    Fonctions DHCP :
    DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
    Fonctions LAN virtuelles :
    Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
    Fréquence d'entrée AC :
    50 - 60 Hz
    Grille de montage :
    Oui
    Hauteur :
    44 mm
    Hauteur du colis :
    107 mm
    Humidité relative de fonctionnement (H-H) :
    10 - 95%
    Inspection ARP :
    Oui
    Journal des événements du système :
    Oui
    Kit de montage en rack :
    Oui
    Largeur :
    441 mm
    Largeur du colis :
    616 mm
    Liaison de port IP-MAC :
    Oui
    Limitation du débit :
    Oui
    Liste de contrôle d'accès (ACL) :
    Oui
    Mémoire cache de paquet :
    1,5 Mo
    Mémoire flash :
    32 Mo
    Mémoire interne :
    256 Mo
    Niveau sonore :
    27,2 dB
    Nombre de modules SFP installés :
    0
    Nombre de modules SFP+ installés :
    0
    Poids :
    3,8 kg
    Poids du paquet :
    4,97 kg
    Power over Ethernet (PoE) Nombre de ports :
    24
    Profondeur :
    270 mm
    Profondeur du colis :
    355 mm
    Protection par mot de passe :
    Oui
    Protocles Spanning Tree (STP) :
    Oui
    Qualité de service (QoS) :
    Oui
    Quantité de ports Combo SFP :
    4
    Quantité de ports Ethernet RJ-45 de commutation de base :
    24
    Répertoire MAC :
    16000 entrées
    Sécurité :
    LVD, BSMI
    Soutien 10G :
    Non
    Standards réseau :
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Support à la multidifusion :
    Oui
    Support MIB :
    RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
    Support VLAN :
    Oui
    Taux de transfert :
    42 Mpps
    Taux d'humidité relative (stockage) :
    10 - 95%
    Technologie de câblage Ethernet cuivre :
    100BASE-TX, 1000BASE-T
    Technologie de câblage Ethernet sur fibre :
    1000BASE-X
    Température d'opération :
    0 - 50 °C
    Température hors fonctionnement :
    -40 - 70 °C
    Temps moyen entre pannes :
    638691 h
    Tension d'entrée AC :
    100 - 240 V
    Type d'authentification :
    IEEE 802.1x, RADIUS
    Type de commutateur :
    Géré
    Type de port Ethernet RJ-45 de commutation de base :
    Gigabit Ethernet (10/100/1000)
    Voyants :
    Oui
    Zyxel GS1920-24HPV2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

    Questions & réponses