Ref : WW - T7451215 Marque : D-LINK

D-Link DGS-1210-28MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage,

  • D-Link DGS-1210-28MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage,
D-Link DGS-1210-28MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, - 1
  • Exclu Web
500,62 € HT l'unité
Dont 0,85€ de DEEE.

Livré en 3 jours
  • Épuisé
Ref :  WW - T7451215

D-Link DGS-1210-28MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage,

La quantité minimum pour ce produit est de 1
Épuisé
Prix total  HT 500,62 €
Prix total  HT 500,62 €
    • Agrégation de lien : Oui
    • Algorithme de sécurité soutenu : 802.1x RADIUS, SNMP, SSH
    • Assistance contrôle des flux : Oui
    • Authentification : Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
    En savoir plus

    25 € offerts sur votre 1ère commande dès 75 € HT, code WH2026101

    Une note de 4,3/5 attribuée par nos clients sur Avis Vérifiés*

    Des experts à votre écoute de 8h à 18h30 au 01 34 47 48 00

    *Note constatée en Septembre 2026 sur la base de 1 386 avis clients.

    Agrégation de lien :
    Oui
    Algorithme de sécurité soutenu :
    802.1x RADIUS, SNMP, SSH
    Assistance contrôle des flux :
    Oui
    Authentification :
    Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
    Auto MDI/MDI-X :
    Oui
    Banc de commutateurs :
    L2
    Capacité de commutation :
    56 Gbit/s
    Certification :
    IEC61000-4-5, RoHS
    Classification du trafic :
    Oui
    Code du système harmonisé :
    85176990
    Compatibilité électromagnétique :
    FCC A, CE A, VCCI, C-Tick, BSMI, CCC
    Connecteur de fibre optique :
    SFP
    Connexion Ethernet, supportant l'alimentation via ce port (PoE) :
    Oui
    Consommation électrique typique :
    27,49 W
    Couleur du produit :
    Noir, Gris
    Dissipation thermique :
    850,58 BTU/h
    Enregistrement-et-réémission :
    Oui
    Espionnage MLD (Multicast listener discovery) :
    MLD v1, MLD v2
    Filtrage IGMP :
    Oui
    Filtrage/protection BPDU :
    Oui
    Fonctions DHCP :
    DHCP client
    Fonctions LAN virtuelles :
    MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
    Format :
    1U
    Fréquence d'entrée AC :
    50/60 Hz
    Full duplex :
    Oui
    Gestion basée sur le web :
    Oui
    Grille de montage :
    Oui
    Hauteur :
    44 mm
    Humidité relative de fonctionnement (H-H) :
    10 - 90%
    Largeur :
    440 mm
    Liaison de port IP-MAC :
    Oui
    Limitation du débit :
    Oui
    Liste de contrôle d'accès (ACL) :
    Oui
    Mémoire cache de paquet :
    1,5 Mo
    Mémoire flash :
    32 Mo
    Mémoire interne :
    256 Mo
    Négociation automatique :
    Oui
    Niveau sonore :
    52,4 dB
    Nombre de files :
    8
    Nombre de routes statiques :
    32
    Nombre de ventilateurs :
    2 ventilateur(s)
    Nombre de VLANs :
    4094
    Poids :
    3,86 kg
    Port de console :
    RJ-45
    Port mirroring (Mise en miroir des ports) :
    Oui
    Power over Ethernet (PoE) Nombre de ports :
    24
    Profondeur :
    210 mm
    Protection en boucle :
    Oui
    Protocles Spanning Tree (STP) :
    Oui
    Qualité de service (QoS) :
    Oui
    Quantité de ports Ethernet RJ-45 de commutation de base :
    24
    Quantité d'emplacements de modules SFP :
    4
    Règles de listes de contrôle d'accès :
    256
    Répertoire MAC :
    16000 entrées
    Routage IP :
    Oui
    Source d'alimentation :
    AC/DC
    Soutien 10G :
    Non
    Standards réseau :
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Support à la multidifusion :
    Oui
    Support de trames étendues (Jumbo Frames) :
    Oui
    Support MIB :
    RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
    Support SSH/SSL :
    Oui
    Support VLAN :
    Oui
    Taux de transfert :
    41,7 Mpps
    Taux d'humidité relative (stockage) :
    5 - 90%
    Technologie de câblage Ethernet cuivre :
    10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
    Technologie de câblage Ethernet sur fibre :
    1000BASE-X
    Température d'opération :
    -5 - 50 °C
    Température hors fonctionnement :
    -40 - 70 °C
    Tension d'entrée AC :
    100 - 240 V
    Trames géantes :
    9 216,00
    Type de commutateur :
    Géré
    Type de mémoire :
    DDR3-SDRAM
    Type de port Ethernet RJ-45 de commutation de base :
    Gigabit Ethernet (10/100/1000)
    Voyants :
    Activité, Échec ventilateur, Liaison, Énergie, Vitesse
    D-Link DGS-1210-28MP/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

    Questions & réponses