• D-Link DGS-3130-30TS/E, Géré, L3, Gigabit Ethernet (10/100/1000) - 1
  • D-Link DGS-3130-30TS/E, Géré, L3, Gigabit Ethernet (10/100/1000) - 2
  • D-Link DGS-3130-30TS/E, Géré, L3, Gigabit Ethernet (10/100/1000) - 3
  • D-Link DGS-3130-30TS/E, Géré, L3, Gigabit Ethernet (10/100/1000) - 4
D-Link DGS-3130-30TS/E, Géré, L3, Gigabit Ethernet (10/100/1000) - 1
D-Link DGS-3130-30TS/E, Géré, L3, Gigabit Ethernet (10/100/1000) - 2
D-Link DGS-3130-30TS/E, Géré, L3, Gigabit Ethernet (10/100/1000) - 3
D-Link DGS-3130-30TS/E, Géré, L3, Gigabit Ethernet (10/100/1000) - 4
  • Exclu Web
1 007,08 € HT l'unité
Dont 0,22€ de DEEE.

Livré en 3 jours
  • Épuisé
Ref :  WW - T8151166

D-Link DGS-3130-30TS/E, Géré, L3, Gigabit Ethernet (10/100/1000)

La quantité minimum pour ce produit est de 1
Épuisé
Prix total  HT 1 007,08 €
Prix total  HT 1 007,08 €
    • Agrégation de lien : Oui
    • Algorithmes de planification de file d'attente : Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
    • Alimentation redondante (RPS) : Oui
    • Assistance contrôle des flux : Oui
    En savoir plus

    25 € offerts sur votre 1ère commande dès 75 € HT, code WH2026101

    Une note de 4,3/5 attribuée par nos clients sur Avis Vérifiés*

    Des experts à votre écoute de 8h à 18h30 au 01 34 47 48 00

    *Note constatée en Septembre 2026 sur la base de 1 386 avis clients.

    Agrégation de lien :
    Oui
    Algorithmes de planification de file d'attente :
    Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
    Alimentation redondante (RPS) :
    Oui
    Assistance contrôle des flux :
    Oui
    Authentification :
    Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
    Banc de commutateurs :
    L3
    Capacité de commutation :
    168 Gbit/s
    Certification :
    FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
    Connecteur d'alimentation :
    Prise d’entrée AC
    Connecteur de fibre optique :
    SFP+
    Connexion Ethernet, supportant l'alimentation via ce port (PoE) :
    Non
    Consommation (max) :
    30,36 W
    Couleur du produit :
    Gris
    Dissipation thermique :
    103,59 BTU/h
    Empilable :
    Oui
    Empilage physique (unités) :
    9
    Empilage virtuel (unités) :
    32
    Filtrage IGMP :
    Oui
    Filtrage/protection BPDU :
    Oui
    Fonction HOL contre la saturation des en-têtes de file :
    Oui
    Fonctions DHCP :
    DHCP client, DHCP relay, DHCP server, DHCP snooping
    Fonctions LAN virtuelles :
    MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
    Fréquence d'entrée AC :
    50 - 60 Hz
    Gestion basée sur le web :
    Oui
    Hauteur :
    44 mm
    Humidité relative de fonctionnement (H-H) :
    10 - 90%
    Inspection ARP :
    Oui
    Largeur :
    440 mm
    Liste de contrôle d'accès (ACL) :
    Oui
    Liste de contrôle d'accès à la sortie :
    512
    Liste de contrôle d'accès à l'entrée :
    2048
    Mémoire cache de paquet :
    2 Mo
    Niveau sonore :
    47 dB
    Nombre de ventilateurs :
    1 ventilateur(s)
    Nombre de VLANs :
    4000
    Poids :
    3,2 kg
    Port mirroring (Mise en miroir des ports) :
    Oui
    Profondeur :
    250 mm
    Protection en boucle :
    Oui
    Protocles Spanning Tree (STP) :
    Oui
    Protocole de routage :
    RIP
    Qualité de service (QoS) :
    Oui
    Quantité de ports Ethernet 10 G (cuivre) :
    2
    Quantité de ports Ethernet RJ-45 de commutation de base :
    24
    Quantité de Ports USB 2.0 :
    1
    Quantités d'emplacements de module SFP+ :
    4
    Répertoire MAC :
    16384 entrées
    Source d'alimentation :
    CC
    Soutien 10G :
    Oui
    Standards réseau :
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
    Support à la multidifusion :
    Oui
    Support de trames étendues (Jumbo Frames) :
    Oui
    Support MIB :
    RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
    Support SSH/SSL :
    Oui
    Support VLAN :
    Oui
    Taux de transfert :
    125 Mpps
    Taux d'humidité relative (stockage) :
    5 - 90%
    Technologie de câblage Ethernet cuivre :
    10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
    Température d'opération :
    0 - 50 °C
    Température hors fonctionnement :
    -40 - 70 °C
    Temps moyen entre pannes :
    388361 h
    Tension d'entrée AC :
    100 - 240 V
    Trames géantes :
    9 000,00
    Type de commutateur :
    Géré
    Type de port Ethernet RJ-45 de commutation de base :
    Gigabit Ethernet (10/100/1000)
    Voyants :
    Oui
    D-Link DGS-3130-30TS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC

    Questions & réponses